You are viewing documentation for version 3 of the AWS SDK for Ruby. Version 2 documentation can be found here.

Module: Aws::APIGateway::Errors

Defined in:
gems/aws-sdk-apigateway/lib/aws-sdk-apigateway/errors.rb