You are viewing documentation for version 3 of the AWS SDK for Ruby. Version 2 documentation can be found here.

Module: Aws::CodePipeline::Errors

Defined in:
gems/aws-sdk-codepipeline/lib/aws-sdk-codepipeline/errors.rb