You are viewing documentation for version 3 of the AWS SDK for Ruby. Version 2 documentation can be found here.

Module: Aws::DAX::Errors

Defined in:
gems/aws-sdk-dax/lib/aws-sdk-dax/errors.rb