You are viewing documentation for version 3 of the AWS SDK for Ruby. Version 2 documentation can be found here.

Module: Aws::DataPipeline::Errors

Defined in:
gems/aws-sdk-datapipeline/lib/aws-sdk-datapipeline/errors.rb