You are viewing documentation for version 3 of the AWS SDK for Ruby. Version 2 documentation can be found here.

Module: Aws::EC2::Plugins

Defined in:
gems/aws-sdk-ec2/lib/aws-sdk-ec2/plugins/region_validation.rb,
gems/aws-sdk-ec2/lib/aws-sdk-ec2/plugins/copy_encrypted_snapshot.rb