You are viewing documentation for version 3 of the AWS SDK for Ruby. Version 2 documentation can be found here.

Module: Aws::ElasticBeanstalk::Errors

Defined in:
gems/aws-sdk-elasticbeanstalk/lib/aws-sdk-elasticbeanstalk/errors.rb