You are viewing documentation for version 3 of the AWS SDK for Ruby. Version 2 documentation can be found here.

Module: Aws::ElasticsearchService::Errors

Defined in:
gems/aws-sdk-elasticsearchservice/lib/aws-sdk-elasticsearchservice/errors.rb