You are viewing documentation for version 3 of the AWS SDK for Ruby. Version 2 documentation can be found here.

Module: Aws::Glacier::Errors

Defined in:
gems/aws-sdk-glacier/lib/aws-sdk-glacier/errors.rb