You are viewing documentation for version 3 of the AWS SDK for Ruby. Version 2 documentation can be found here.

Module: Aws::SimpleDB::Errors

Defined in:
gems/aws-sdk-simpledb/lib/aws-sdk-simpledb/errors.rb