AWS SDK for .NET Documentation
IncompatibleVersionException Constructor (message)
AmazonAmazon.ElasticTranscoder.ModelIncompatibleVersionExceptionIncompatibleVersionException(String) Did this page help you?   Yes   No    Tell us about it...
Constructs a new IncompatibleVersionException with the specified error message.
Declaration Syntax
C#
public IncompatibleVersionException(
	string message
)
Parameters
message (String)
Describes the error encountered.

Assembly: AWSSDK (Module: AWSSDK) Version: 1.5.60.0 (1.5.60.0)