You are viewing documentation for version 3 of the AWS SDK for Ruby. Version 2 documentation can be found here.

Module: Aws::ApiGatewayManagementApi::Errors

Defined in:
gems/aws-sdk-apigatewaymanagementapi/lib/aws-sdk-apigatewaymanagementapi/errors.rb

Defined Under Namespace

Classes: PayloadTooLargeException