Module: Aws::CostExplorer

Defined in:
gems/aws-sdk-costexplorer/lib/aws-sdk-costexplorer.rb,
gems/aws-sdk-costexplorer/lib/aws-sdk-costexplorer/types.rb,
gems/aws-sdk-costexplorer/lib/aws-sdk-costexplorer/client.rb,
gems/aws-sdk-costexplorer/lib/aws-sdk-costexplorer/errors.rb,
gems/aws-sdk-costexplorer/lib/aws-sdk-costexplorer/resource.rb

Overview

WARNING ABOUT GENERATED CODE

This file is generated. See the contributing guide for more information: https://github.com/aws/aws-sdk-ruby/blob/master/CONTRIBUTING.md

WARNING ABOUT GENERATED CODE

Defined Under Namespace

Modules: Errors, Types Classes: Client, Resource

service collapse

GEM_VERSION =
'1.53.0'