启动 EMR 集群 - Amazon EMR

启动 EMR 集群

在使用 Apache Ranger 启动 Amazon EMR 集群之前,请确保每个组件都满足以下最低版本要求:

  • Amazon EMR 5.32.0 或更高版本,或者 6.3.0 或更高版本。建议您使用最新的 Amazon EMR 版本。

  • Apache Ranger Admin 服务器版本 2.x。

完成以下步骤: