JDBC 驅動程式 2.1 版之前的版本 - Amazon Redshift

本文為英文版的機器翻譯版本,如內容有任何歧義或不一致之處,概以英文版為準。

JDBC 驅動程式 2.1 版之前的版本

請在您的工具需要特定版本的驅動程式時,才下載 Amazon Redshift JDBC 驅動程式 2.1 版之前的版本。

下列是之前的 JDBC 4.2 相容 JDBC 驅動程式 2.1 版驅動程式: